Requisitos previos

Listado de los requisitos previos a la instalacion de Citanet:
.NET Framework 4
Access Runtime

(No necesario si tiene usted Microsoft® Access®).

Citanet

Citanet v1.0
Manual del usuario (PDF)
Copyright Afilnet.com © 2012-2019